<!DOCTYPE html>
<html lang='ru'>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no' id='viewport' name='viewport'>
<meta content='533c93f619' name='verify-admitad'>
<meta content='f0e873140aeea6af524c37491d578c28' name='propeller'>
<meta content='a889cf4d6e03e92f' name='yandex-verification'>
<meta content='204826952928554' property='fb:pages'>
<title>Людмила Петрановская: Что делать, если ребенок боится темноты</title>
<meta name="description" content="Советы известного психолога Людмилы Петрановской из книги для детей «Что делать, если...»...">
<meta name="keywords" content="людмила петрановская, страх, фантазия, воображение, дети">
<meta property="fb:app_id" content="670475119799202">
<meta property="og:title" content="Людмила Петрановская: Что делать, если ребенок боится темноты">
<meta property="og:description" content="Советы известного психолога Людмилы Петрановской из книги для детей «Что делать, если...»...">
<meta property="og:image" content="https://econet.by/media/4/covers/178143/original.jpg?1513417609">
<meta property="og:url" content="https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty">
<meta property="og:type" content="article">
<meta name="image_url" content="https://econet.by/media/4/covers/178143/original.jpg?1513417609">
<link href='https://econet.by/rss/news1.xml?full=true' rel='alternate' title='Econet - включи сознание' type='application/rss+xml'>
<link href='https://econet.by/rss/posts1.xml?full=true' rel='alternate' title='Econet - включи сознание' type='application/rss+xml'>
<link rel="stylesheet" media="screen" href="/assets/application-dfef1b67c5f0ab11a06ea49e6e2206329519a5ac456c784a5c5c8d67fb70eac4.css" />
<link rel="stylesheet" media="print" href="/assets/print/printing-914834ff87164e26320c88bb81a34e6e79a1f284ff9aeec4bb451c3c7f9864d0.css" />
<style>.ajaxful-rating {width: 125px; }
.ajaxful-rating .stars-1 {width: 20.0%; z-index: 6; }
.ajaxful-rating .stars-2 {width: 40.0%; z-index: 5; }
.ajaxful-rating .stars-3 {width: 60.0%; z-index: 4; }
.ajaxful-rating .stars-4 {width: 80.0%; z-index: 3; }
.ajaxful-rating .stars-5 {width: 100.0%; z-index: 2; }
</style>
  <link rel="canonical" href="https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"/>


<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-5e5b42758030d44ba25441b44e3129648484017c7df30013fbdc49f8f516e78b.ico" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KmfeCsvjhy8RZuEO/fXtPRCkP1oN/3Svz3OPq7Oq0SnpODtqgFqqtv9w0n3cQYAR4jIUCAIVhcQAXjcGh1p3Vw==" />
<script src="/assets/application-85d04f5ec9c7d1759d3193767765590ab9eecb8321de0a3eebf2dd4d962e0d5a.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga("create","UA-35827095-1","auto");
ga("send","pageview");
</script>

<script>
  setTimeout(function(){
    ga('send', 'event', 'Новый посетитель', location.pathname);
  }, 15000);
</script>
<script>
  window.facebook_app_id = 224552691387354;
</script>
<script src="/assets/facebook_head_script-44052edc6dded2c2de597b92f8a92e4e7abd4e996e3974eb2f1a6bbeaca06e04.js"></script>
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://econet.by/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://econet.by/searches?utf8=✓&search={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}

</script>
<link href='https://econet.ru/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty' hreflang='x-default' rel='alternate'>
<link href='https://econet.ru/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty' hreflang='ru-RU' rel='alternate'>
<link href='https://econet.ua/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty' hreflang='ru-UA' rel='alternate'>
<link href='https://econet.kz/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty' hreflang='ru-KZ' rel='alternate'>
<script async crossorigin='anonymous' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5542444743406721'></script>
<script async src='https://cdn.gravitec.net/storage/c0674da879bfc17d336a1693f5cd7b4b/client.js'></script>
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '4938530669557690');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=4938530669557690&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->

</head>
<body>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43918359 = new Ya.Metrika({
                    id:43918359,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43918359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class='modal register_modal hide fade' id='register_modal'>
<div class='modal-header'>
<button class='close' data-dismiss='modal' type='button'>×</button>
<div class='enter'>Войти в систему</div>
</div>
<div class='modal-body'>
<div class='left_column_modal'>
<form class="login-form" action="/users/sign_in?current_page=%2Farticles%2F178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="dYk5RzGkT3VpWHr6hELD0eq4G17NvzlWLV2Lru+3ubG21twneh1i7IdOSYml9q79GC4wDMJVyD3icDMD20cfzw==" /><div class='label'>Логин:</div>
<input type="text" name="user[login]" id="modal_login" value="" class="user_login" />
<div class='label'>Пароль:</div>
<input id="modal_password" class="user_password" type="password" name="user[password]" />
<div class='submit_holder'>
<input type="submit" name="commit" value="Войти" class="btn-login" data-disable-with="Войти" />
</div>
</form><div class='clear'></div>
</div>
<div class='right_column_modal'>
<div class='label'>Зарегистрироваться с помощью</div>
<div class='social_auth'>
<a class="facebook" href="/auth/facebook"></a>
<a class="twitter" href="/auth/twitter"></a>
<a class="vk" href="/auth/vkontakte"></a>
<a class="google-plus" href="/auth/google_oauth2"></a>
</div>
<div class='label or'>или</div>
<a class="btn btn-primary sign_up_button" href="/users/sign_up">Регистрация</a>
</div>
</div>
<div class='modal-footer'></div>
</div>

<div class='modal search_modal hide fade' id='search_form_modal'>
<div class='search-modal-header'>
<a data-dismiss="modal" href="#">x</a>
</div>
<div class='search-modal-body'>
<form class="search-form-modal" action="/searches" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='text'><input type="text" name="search" id="search" placeholder="Поиск по сайту" /></span>
<input type="submit" name="commit" value="Найти" class="btn-search" data-disable-with="Найти" />
</form>

</div>
</div>

<div class='social_networks_top_fixed'>
<div class='block'><div class='hide_button'></div><span class='connect_text'>Подпишись</span>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/health20kz/_created/"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
</div>
</div>

<div class='body_wrapper'>
<div class='w1'>
<div class='w2'>
<div id='wrapper'>
<div class='adv_left_fixed'>

</div>
<a id="up_button" href=""></a>

<div id='header'>
  <strong class='logo'>
    <a title="Экологическая сеть" href="/"><img alt="Логотип Econet" src="/home/deploy/www/econet.ru/releases/20220326114230/public/uploads/setting/image/2/econet-logo_png_%D0%B1%D0%B5%D0%B7_%D1%84%D0%BE%D0%BD%D0%B0__1_.png" /></a>
  </strong>
  <div class='login-box'>
    <div class="f-m mobile-center" style="width: 150px;">
  <div class="f-l">
    <div class="f-r">
	<a href="http://facebook.com" class="btn btn-sm btn-social-icon btn-facebook">
	    <i class="fa fa-facebook"></i>
	</a>

          <div class="login-form">
            <button name="button" type="submit" class="btn-login" onclick="window.location = &#39;/users/sign_in&#39;">Войти</button>
          </div>
    </div>
  </div>
</div>

  </div>
  <!-- <div class="calendar-box"></div> -->

  <div class="nav-panel" data-spy="affix" data-offset="130">

    <ul class="nav">
      <li>
        <a href="/category/top">Топ</a>
        <div class='pulse yellow'><div class='dot'></div></div>
      </li>
        <li>
            <a href="/blogs">Колонки</a>
        </li>

      <li>
          <a href="/videos">Видео</a>
      </li>
      <li>
          <a href="/events">События</a>
      </li>

      <li>
            <div class="pulse">
              <div class="dot"></div>
            </div>
            <a href="/site_questions">Вопросы</a>
      </li>

      <li>
        <a href="/recipes">Рецепты</a>
      </li>

      
    </ul>
    <ul class="nav" style="float: right;">
            <li>
        <div class='small_menu_header'>
          <a class="link-small " href="/info/create-blog">написать колонку</a>
        </div>
      </li>
      <li>
        <div class='small_menu_header'>
          <a class="link-small " href="/info/make-news">прислать статью</a>
        </div>
      </li>
      <li>
        <div class='logout-search'>
          <a class="btn-search-mobile-red" data-toggle="modal" data-target="#search_form_modal" href="#"></a>
        </div>
      </li>

    </ul>
  </div>
</div>

<a id='mobile-menu'>&#9776;</a>

<div class='rubrics_navigation_container mobile-hidden' data-offset='130' data-spy='affix' style=''>
<ul class='rubrics_list'>
<li>
<a class="rubrics_list_link " href="/category/nauka-i-tehnika">Наука и техника</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/zdorovie-i-krasota">Здоровье и красота</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/eda-i-napitki">Еда и напитки</a>
</li>
<li>
<a class="rubrics_list_link active" href="/category/psihologiya">Психология</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/retsepty">Рецепты</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/zhizn">Жизнь</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/testy">Тесты</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/layfhak">Лайфхак</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/dom">Дом</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/vebinary"> ВЕБИНАРЫ</a>
</li>
</ul>
</div>
<div class='rubrics_sub_navigation_container'>
<ul class='sub_rubrics_list'>
<li>
<a class="active_child" href="/category/psihologiya/deti">Дети</a>
</li>
</ul>
</div>



<div id="adv_preview_inside_after_categories">
  <div class="banner-track clearfix" data-banner-id="42"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptuv 980 rozdil statt blog NEW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="2380724499"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>







  <div class='common_share_mobile_fixed_block closed' data-share-url='https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty'>
<div class='row1'>
<a class="telegram" href="https://telegram.me/share/url?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;text=Людмила Петрановская: Что делать, если ребенок боится темноты"></a>
<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="viber" href="viber://forward?text=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<div class='show_button'></div>
</div>
<div class='row2'>
<a class="whatsapp" href="https://api.whatsapp.com/send?text=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="vkontakte" href="https://vk.com/share.php?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="odnoklassniki" href="https://connect.ok.ru/offer?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<div class='filler'></div>
</div>
</div>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Article",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"
  },
  "headline": "Людмила Петрановская: Что делать, если ребенок боится темноты",
  "image": [
    "https://econet.by/media/4/covers/178143/original.jpg?1513417609"
   ],
  "datePublished": "2022-11-29T11:20:00+02:00",
  "dateModified": "2022-11-29T11:20:09+02:00",
  "author": {
    "@type": "Person",
    "name": "vk.com"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Econet",
    "logo": {
      "@type": "ImageObject",
      "url": "https://econet.by/assets/logo-w-bg-d190b4abc7712190d71c6098184f28d1d820807ac548c252d312c47652248e0a.png"
    }
  },
  "description": "Советы известного психолога Людмилы Петрановской из книги для детей «Что делать, если...»..."
}
</script>

<div class="content article_show_main_block">
  <div class="clearfix">
    <div class='breadcrumbs'>
      <ol itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='https://econet.by/' itemprop='item' itemtype='http://schema.org/Thing'>
<span itemprop='name'>Главная</span>
</a>
<meta content='1' itemprop='position'>
</li>
›

        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
          <a itemtype="http://schema.org/Thing"
             itemprop="item" href="https://econet.by/articles">
              <span itemprop="name">Новости</span></a>
          <meta itemprop="position" content="2" />
        </li>
        ›
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
          <a itemtype="http://schema.org/Thing"
             itemprop="item" href="https://econet.by/category/psihologiya/deti">
            <span itemprop="name">Дети</span></a>
          <meta itemprop="position" content="3" />
        </li>
        ›
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
          <a itemtype="http://schema.org/Thing"
             itemprop="item" href="https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty">
            <span itemprop="name">Людмила Петрановская: Что делать, если ребенок боится темноты</span></a>
          <meta itemprop="position" content="4" />
        </li>
      </ol>
    </div>
    <div class="left_column">
      <div class="admin_article_links">
      </div>

      <div class="178143 article_show" id="article_page">
        <div class="article_head" style="display: inline-block">
          
          <div class="clearfix" style="float: left; max-width: 100%">
            <h1 class="cufon_med">Людмила Петрановская: Что делать, если ребенок боится темноты</h1>
          </div>
        </div>
        <div class="article_author clearfix">
          <span class="name">
            Источник:
            <a rel="nofollow noopener" class="external" target="_blank" href="https://vk.com/wall-71489250?offset=40&amp;own=1&amp;w=wall-71489250_3327">vk.com</a>
          </span>
          <span class="info grey">
              <span class="date">29 ноября 2022</span>
            <span class="views_num" id="views_in_article">5810</span>
          </span>
          <a data-toggle="modal" data-target="#register_modal" href="">
            <div class='ajax_rating'>
              <div class='ajaxful-rating'>
                <div style='width: 0.0%'>
                  <div class="ajaxful-rating-wrapper" id="ajaxful_rating_good_no-small_article_178143"><ul class="ajaxful-rating"><li class="show-value" style="width: 0.0%">Рейтинг: 0.0 из 5</li><li><span class="stars-1" title="Рейтинг: 0.0 из 5">0.0</span></li><li><span class="stars-2" title="Рейтинг: 0.0 из 5">0.0</span></li><li><span class="stars-3" title="Рейтинг: 0.0 из 5">0.0</span></li><li><span class="stars-4" title="Рейтинг: 0.0 из 5">0.0</span></li><li><span class="stars-5" title="Рейтинг: 0.0 из 5">0.0</span></li></ul></div>
                </div>
              </div>
            </div>
</a>          <div class="favorites">
              <a data-toggle="modal" data-target="#register_modal" href="#">Сохранить публикацию</a>
          </div>
        </div>

        <div class="article_body">
          <div class="article_content">
            <p class='article_description'>Советы известного психолога Людмилы Петрановской из книги для детей «Что делать, если...»...</p>
              <div class='common_share_block' data-share-url='https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;text=Людмила Петрановская: Что делать, если ребенок боится темноты"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;text=Людмила Петрановская: Что делать, если ребенок боится темноты"></a>
<a class="postila" rel="nofollow" href="https://postila.ru/post/post?img1=&amp;source=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;message=Людмила Петрановская: Что делать, если ребенок боится темноты"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;app_id=224552691387354"></a>
</div>

            <p style="text-align:justify"><a href="/category/psihologiya/deti"><img alt="Людмила Петрановская: Что делать, если ребенок боится темноты" longdesc="/category/psihologiya/deti" src="/uploads/pictures/465762/content_5000.jpg" style="height:428px; width:790px" title="Людмила Петрановская: Что делать, если ребенок боится темноты"></a></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Как только родители выключают свет и выходят из комнаты, все сразу становится не так, как обычно. Где-то в углу что-то шуршит. Или КТО-ТО?</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Странная тень замерла у стены. Кажется, у нее есть голова и руки. Вот сейчас как повернется...</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">А-а-а!!!</span></span></p>

<h2 style="text-align:justify"><span style="font-size:18px"><strong><span style="font-family:Verdana,Geneva,sans-serif">С тобой так бывает?</span></strong></span></h2>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Прибегают родители. Спрашивают: «Ты чего?», говорят: «Тут никого нет!», стыдят: «Такой большой, и боишься!», требуют: «Спи немедленно!».</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Иногда соглашаются посидеть, пока не уснешь – это здорово. Рядом с мамой и папой совсем не страшно. А некоторым детям везет – они спят в одной комнате с родителями, или с бабушкой, или с братом либо сестрой.</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Еще помогает, если ночник включить или дверь оставить открытой – тогда оттуда свет и слышно, как взрослые разговаривают</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Но стоит дверь закрыть – и снова все становится ДРУГИМ. И тени, и звуки. И под кроватью сразу как будто кто-то есть. И заснуть невозможно, лежишь и трясешься, плачешь уже тихонько, чтобы не услышали и не ругали...</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">С тобой так бывает?</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Или вот еще: на даче, в деревне вечером идешь в туалет. Вроде и фонарик в руке, а все-таки СТРАШНО! Так и кажется, что кто-то смотрит на тебя ОТТУДА, из темноты. И сейчас прыгнет...</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px"><a href="/category/psihologiya/deti"><img alt="Людмила Петрановская: Что делать, если ребенок боится темноты" longdesc="/category/psihologiya/deti" src="/uploads/pictures/465763/content_5001.jpg" style="height:606px; width:790px" title="Людмила Петрановская: Что делать, если ребенок боится темноты"></a></span></span></p>

<p style="text-align:justify"><br>
<span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Страх перед темнотой и ночными шорохами заложен в нас от природы. Ведь наши древние предки жили в лесах, в пещерах, и именно по ночам выходили на охоту волки и леопарды, которые как раз ПОДКРАДЫВАЮТСЯ, а потом внезапно НАБРАСЫВАЮТСЯ. </span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">А еще были ядовитые змеи, которые ШУРШАТ, и пауки, и прочие малоприятные соседи. Надо было все время быть начеку. Прислушиваться к каждому шороху, замечать каждую тень. </span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">И главное – НЕ СПАТЬ, особенно если ты один. Если рядом есть другие люди и они не спят, то можно забыть про страх и расслабиться. А если нет – засыпать опасно! Особенно ночью, в темноте.</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Это был очень полезный страх. Если бы не он, всех наших прапрадедушек скушали бы саблезубые тигры, и нас с тобой на свете не было. А мы есть! Только темноты боимся..</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Конечно, сегодня зверей опасаться нечего, они сами людей боятся. А многие дети все равно не могут справиться со страхом. Они что, глупые?</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Нет! Наоборот, очень способные и одаренные.</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Этот дар называется ФАНТАЗИЕЙ, ВООБРАЖЕНИЕМ. Именно фантазия позволяет придумывать волшебные сказки, интересные фильмы. Ею рождены драконы, кентавры, единороги, Терминатор, Человек-паук... Образы красивые и ужасные, злые и добрые.</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Вот и ребенок с богатой фантазией легко придумывает разные вещи. Днем это веселые игры, и это никого не расстраивает, а ночью фантазия рождает чудовищ.</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:18px"><strong>Что же делать?</strong></span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Справиться со страхом с помощью ума не получается. Ум ЗНАЕТ, что это просто халат висит, а фантазия ВИДИТ, что это монстр: вон лапа и морда, и он, кажется, только что пошевелился. Фантазия сильнее, поэтому бороться со страхом надо тоже с помощью фантазии.</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Начинать лучше днем. Возьми лист бумаги и нарисуй того, кто пугал тебя ночью. Ведьму, или монстра, или гроб на колесиках.</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">А теперь немного рисунок измени. Добавь что-нибудь забавное, глупое, смешное. Ведьме – бантики на волосах и ролики: она учится кататься. Потому и нос кривоват – не рассчитала.</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">А гроб на колесиках – вообще-то «Мерседес», с мигалкой и сигнализацией...</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Совсем не страшно, наоборот, смешно!</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Если ты не очень любишь рисовать, можно придумывать истории. Например, про привидение, которое каждую ночь проникает в дома людей потому что...</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">• оно очень любит смотреть сериалы!<br>
• ему нравится проходить через стены, это очень щекотно!<br>
• ему... очень страшно одному, ведь оно еще маленькое!</span></span></p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">Когда начинаешь бояться, зови на помощь фантазию, переделывай страшный образ в смешной. Ведь это ты его придумал, ты и можешь изменить.</span></span>опубликовано <a href="/">econet.ru</a>.</p>

<p style="text-align:justify"><span style="font-family:Verdana,Geneva,sans-serif"><span style="font-size:14px">© Людмила Петрановская, из книги для детей «Что делать, если...»</span></span></p>



<p><iframe frameborder="0" height="360" scrolling="no" src="https://www.youtube.com/embed/i9B9z2LH92I" title="YouTube video player" width="640"></iframe></p>

<p><iframe frameborder="0" height="360" scrolling="no" src="https://rutube.ru/pl/?pl_id&amp;pl_type&amp;pl_video=aa1bc76ec6306e5e58b7d70c52a5c5b7" width="640"></iframe></p>

<p><em>P.S. И помните, всего лишь изменяя свое сознание - мы вместе изменяем мир! © econet</em></p>



          </div>
          <p class="hide">Источник: <a href="https://econet.by/">https://econet.by/</a></p>



              <span class='fb_text'>
                Понравилась статья? Напишите свое мнение в комментариях.
                  <br>
                  Подпишитесь на наш ФБ:
                  <div class='fb-like'
                       data-href='https://www.facebook.com/econet.ru/'
                       data-layout='button_count'
                       data-action='like'
                       data-size='large'
                       data-show-faces='true'
                       data-share='false'
                       style='margin: 0px;'></div>,
                   чтобы видеть ЛУЧШИЕ материалы у себя в ленте!
              </span>
              <div class="article_foot share-container">
                  <div class='common_share_block' data-share-url='https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;text=Людмила Петрановская: Что делать, если ребенок боится темноты"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;text=Людмила Петрановская: Что делать, если ребенок боится темноты"></a>
<a class="postila" rel="nofollow" href="https://postila.ru/post/post?img1=&amp;source=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;message=Людмила Петрановская: Что делать, если ребенок боится темноты"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty&amp;app_id=224552691387354"></a>
</div>

                <button name="button" type="button" id="likable-Article-178143" class="Article_178143_like thumbs_up " data-remote="true" data-url="/like/Article/178143" data-method="post">Нравится
(1)
</button>
                
<a id="commentable-Article-178143" class="new_comment_link js-continue" data-continue-event="#commentable-Article-178143:click" data-commentable="Article-178143" href="">
  Коментарий
</a>
                <a class="article_178143_share share_it  js-continue" data-toggle="modal" data-target="#register_modal" data-continue-event="#shareable-Article-178143:click" title="Поделиться у себя на странице в Эконет-сообществе" href="#">Поделиться
</a>
                <br/>
                <a href="" class="print" onClick="window.print();return false;">Напечатать</a>
                <a class="complain" id="questionable-Article-178143" rel="nofollow" data-remote="true" href="/questions/new?complain=true&amp;questionable_id=178143&amp;questionable_type=Article">Пожаловаться</a>
              </div>

          <div class="adv_preview_article_before_tags">
            
          </div>

              <p class="article_tags_list js-tag-list" style="padding-top: 20px;">
                    <a href="/articles/tagged?tag=%D0%BB%D1%8E%D0%B4%D0%BC%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%82%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F">людмила петрановская</a>
                    <a href="/articles/tagged?tag=%D1%81%D1%82%D1%80%D0%B0%D1%85">страх</a>
                    <a href="/articles/tagged?tag=%D1%84%D0%B0%D0%BD%D1%82%D0%B0%D0%B7%D0%B8%D1%8F">фантазия</a>
                    <a href="/articles/tagged?tag=%D0%B2%D0%BE%D0%BE%D0%B1%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5">воображение</a>
                    <a href="/articles/tagged?tag=%D0%B4%D0%B5%D1%82%D0%B8">дети</a>
              </p>

          <div class='read_also' style='padding-bottom: 20px; margin-bottom: 15px;'>
            <p>
                  <a target="_blank" href="/articles/from/vk.com">Еще от vk.com</a>
              <div class='ask_link_form'>
                <a class="ask_link_form_button js-continue" data-continue-event="#ask_question_button:click" data-continue-element="#ask_question_button:200" data-continue-anonymous="true" href="/site_questions">Задайте вопрос</a>
              </div>
            </p>
          </div>

        </div>
        <div class="article_foot" style="clear: both;" id="recommend_for">
            
        </div>

      </div>
      <!--/Статья-->

      <div class="responsive_adv_block">
        <div class="banner-track clearfix" data-banner-id="50"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок 336*280 №2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="1104549692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок 336*280 №1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="4825024891"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>

      <!--Комментарии-->
      <div id="comments" style="padding-top:15px;">
        <div class='comments' id='comments-Article-178143'>
<div class='comments_head' style='margin-bottom: 10px;'>
<span class='cufon_med'>Комментарии</span>
(Всего: 0)
</div>
<ul class='comments_body'></ul>
<p style='float:right;'><a class="js-continue" data-toggle="modal" data-target="#register_modal" data-continue-event="#commentable-Article-178143:click" href="#">Добавить комментарий</a></p>
</div>
<div class='fb-comments' data-href='https://econet.by/articles/178143-lyudmila-petranovskaya-chto-delat-esli-rebenok-boitsya-temnoty' data-numposts='5' data-width='100%'></div>

      </div>
      <!--/Комментарии-->

      <div class='responsive_adv_block after_comments'>
        
      </div>

      <!-- Отключено для увеличения скорости загрузки страниц -->
      <div class='clearfix'></div>
      <div class='responsive_adv_block'>
        
      </div>
      <div class='clearfix'></div>
          <div id='article_info_block_after_fifth_paragraph'>
            <style>.article_info_block p { margin-bottom: 10px !important; }</style><div class="article_info_block" style="background: #ebfffe"><p style="text-align:center">&nbsp;</p>

<p style="text-align:center"><span style="color:#2980b9"><span style="font-size:18px"><em>Наш&nbsp;Telegram-канал. Подписывайтесь</em></span><em><span style="font-size:16px">!</span></em></span></p>

<p style="text-align:center"><a href="https://t.me/econeton"><u><strong><em><span style="color:#e74c3c"><span style="font-size:16px">https://t.me/econetru</span></span></em></strong></u></a></p>

<p style="text-align:center">&nbsp;</p>
<div class="link_button_block"><a class="link_button" href="https://t.me/EconetRu" style="background: #ffa3bf" target="_blank"><p style="text-align:center"><span style="color:#ffffff"><span style="font-size:14px"><strong>ПОДПИСЫВАЙТЕСЬ!</strong></span></span></p>
</a></div></div>
          </div>
        <div id='adv_preview_article_before_first_photo' class='ad_before_first_photo'>
          
        </div>
        <div id='adv_preview_article_before_second_photo'>
          
        </div>
        <div id='adv_preview_article_after_first_photo' class='ad_after_first_photo'>
          
        </div>
        <div id='adv_preview_article_after_second_photo'>
          
        </div>
        <div id='adv_preview_article_before_third_photo'>
          
        </div>
        <div id='adv_preview_article_before_fifth_photo'>
          
        </div>
      <div id='adv_preview_article_after_3rd_paragraph'>
        <div class="banner-track clearfix" data-banner-id="281"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="3269073001"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
      <div id='adv_preview_article_after_8th_paragraph'>
        <div class="banner-track clearfix" data-banner-id="280"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test 8 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="8085930196"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    </div>
    <div class="right_column">
  <div id="adv_preview_article_sidebar_top" class="" style="padding-top: 24px;">
    <div class="banner-track clearfix" data-banner-id="44"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adapt_404_1_ -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="7867167694"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  </div>
  <div class='quote-container'>
  <div  class='quote' style='z-index: -1;'>
    Будьте заняты. Это самое дешевое лекарство на земле – и одно из самых эффективных. Дейл Карнеги
  </div>
  <div class='common_partial_share_block' data-share-url='https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png&amp;text="></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png&amp;text="></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.by/rails/active_storage/blobs/eyJfcmFpbHMiOnsibWVzc2FnZSI6IkJBaHBBdHNCIiwiZXhwIjpudWxsLCJwdXIiOiJibG9iX2lkIn19--efabea6442414068a1797bfc6e032c05c80e6646/image.png&amp;app_id=224552691387354"></a>
</div>

</div>

  <!--Мы в соц. сетях-->
  <div class="social_nets">
    <div class="social_nets_head cufon_med">Мы в соц. сетях</div>
    <p class='social_networks_right_column'>
<span class='subscribe'>ПОДПИШИТЕСЬ!</span>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.ru/econet20pin1/pins/"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/econet_feed"></a>
<a class="rss" rel="nofollow" target="_blank" href="https://econet.by/rss/all.xml"></a>

</p>

    <div class="social_nets_body">
      <!-- Отключено для увеличения скорости звгрузки страниц -->

      <!-- Отключено для увеличения скорости звгрузки страниц -->
      <div class='clearfix'></div>

      <div id="adv_preview_article_sidebar_bottom" class="adv_preview240x350" style="height: auto; margin-bottom: 20px;">
        <div class="banner-track clearfix" data-banner-id="56"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adapt_pid_video -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="4945886371"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    </div>
  </div>

  <!-- Отключено для увеличения скорости звгрузки страниц -->

  <div class="article_right_column_recommend hide">
    <script id="TqmpPYVE6hDqZ2dn">if (window.relap) window.relap.ar('TqmpPYVE6hDqZ2dn');</script>
  </div>

  <div id="adv_preview_article_sidebar_bottom_2" class="hide">
    <div class="banner-track clearfix" data-banner-id="113"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc 336*228 #1 v 300*600 #4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="1877234902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloc 336*228 #2 v 300*600 #4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="7339823883"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  </div>

</div>

  </div>

  <!-- Интересное -->
  <div class='interesting' id='interesting_in_article'>
    <span class="interesting_head cufon_med">Что-то интересное</span>
<div class="new_popular_tabs clearfix">
    <div class="tab">
      <a href="/top/daily">Лучшее за день</a>
    </div>
    <div class="tab">
      <a href="/top/threedays">За 48 часов</a>
    </div>
    <div class="tab">
      <a href="/top/weekly">За неделю</a>
    </div>
    <div class="tab">
      <a href="/top/monthly">За месяц</a>
    </div>
    <div class="tab">
      <a href="/top/threemonths">За 3 месяца</a>
    </div>
    <div class="tab">
      <a href="/top/sixmonths">За 6 месяцев</a>
    </div>
    <div class="tab">
      <a href="/top/ninemonths">За 9 месяцев</a>
    </div>
    <div class="tab">
      <a href="/top/alltime">За всё время</a>
    </div>
</div>
<!-- Отключено для увеличения скорости загрузки страниц -->
<!-- 20.11.21 Включено обратно -->
  <ul id="articles_list">
    <li id="adv_preview_article_interestings_top" class="adv_preview990x120" style="height: auto !important;width: 100% !important;">
      
    </li>

    <li id="adv_preview_article_interestings_bottom" class="adv_preview990x120" style="height: auto !important;width: 100% !important;">
      
    </li>
  </ul>


  
  </div>
  <!-- /Интересное -->
</div>
<!--/Содержимое-->


<script src="/assets/articles/show-e3a283f437ad2936dd9e673b3acb989ffd1ff77162a52c418f0080d99a726ab8.js"></script>

</div>
</div>
</div>
<div id="footer">
  <div id="bottom-1">
    <div id="bottom-1-wrapper">
      <div class="container">
        <div class="row">
          <div class="span4">
            <div class="footer-title">
              О НАС
              <div class="fb-like" style="float:right;"
                   data-href="https://www.facebook.com/econet.ru"
                   data-layout="button_count"
                   data-action="like"
                   data-size="large"
                   data-show-faces="false"
                   data-share="false">
              </div>
            </div>
              Международный проект для людей, объединенных идеей экологичности отношений, бизнеса и жизни.
econet.ru  
econet.by 
econet.kz
econet.ua


            </div>
            <div class="span4">
              <div class="footer-title">ТОП РУБРИКИ</div>
                  <a href="/category/nauka-i-tehnika">» Наука и техника</a>
                  <br/>
                  <br/>
                  <a href="/category/zdorovie-i-krasota">» Здоровье и красота</a>
                  <br/>
                  <br/>
                  <a href="/category/eda-i-napitki">» Еда и напитки</a>
                  <br/>
                  <br/>
                  <a href="/category/psihologiya">» Психология</a>
                  <br/>
                  <br/>
                  <a href="/category/retsepty">» Рецепты</a>
                  <br/>
                  <br/>
                  <a href="/category/top">» ТОП</a>
                  <br/>
                  <br/>
                  <a href="/category/layfhak">» Лайфхак</a>
                  <br/>
                  <br/>
                  <a href="/category/vebinary">»  ВЕБИНАРЫ</a>
                  <br/>
                  <br/>
            </div>
            <div class="span4">
              <!-- Get Social -->
              <div class="footer-title">МЫ В СОЦ. СЕТЯХ</div>
              <p class='social_networks_footer'>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.ru/econet20pin1/pins/"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/econet_feed"></a>
<a class="rss" rel="nofollow" target="_blank" href="https://econet.by/rss/all.xml"></a>

</p>

              <br/>
              <div class="footer-title">Подписка на еженедельный дайджест</div>
              <div class="newsletter-container">
                <form action="/subscribers/new" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                    <input type="text" name="email" id="subscriber-pre-email" placeholder="Ваша электронная почта" />
                    <button name="button" type="submit" class="icon-ok newsletter-subscribe-pre" id="newsletter-subscribe"></button>
</form>
              </div>
              <div id="subscriber_text">Подписка на интересные новости.</div>
            </div>
        </div>
        <br/>
        <div class="bottom_menu_holder">
            <a class="bottom_menu" href="/info/rss">RSS</a>
              |
            <a class="bottom_menu" href="/info/reklama">Реклама</a>
              |
            <a class="bottom_menu" href="/info/about">О портале</a>
              |
            <a class="bottom_menu" href="/info/copyright">Правообладателям</a>
              |
            <a class="bottom_menu" href="/info/partneram">Партнерам</a>
              |
            <a class="bottom_menu" href="/info/make-news">Прислать материал</a>
              |
            <a class="bottom_menu" href="/info/create-blog">СОЗДАТЬ АВТОРСКУЮ КОЛОНКУ</a>
              |
            <a class="bottom_menu" href="/info/policy">Политика конфиденциальности</a>
        </div>
      </div>
    </div>
  </div>

  <div id="bottom-2">
    <div id="bottom-2-wrapper">
      <div class="container">
        <div class="row">
          <div class="span1">
            <a href="/"><img class="new_footer_logo" src="/assets/logo-footer-c885e45bc06924b0a019bd8ecf041138ef41746df153093352f9c1331dd8fad6.png" /></a>
          </div>
          <div class="span7">
            Skype: <a href="skype:econet-support" class="blue">econet-support</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new">Обратная связь</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new?partners=true">Партнёрам</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new?advertise=true">Реклама на сайте</a>
          </div>
          <div class="span4 right">
             <br>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

</div>


    <script>
      $(document).ready(function() { $.getScript('/articles/top_by.js'); });
      $(document).on('articles:loaded', function() {
        $('.need-more-minerals.hide').removeClass('hide');

        $('#adv_preview_article_interestings_top').insertAfter($('#articles_list li:nth-child(6)'));
        $('#adv_preview_article_interestings_bottom').insertAfter($('#articles_list li:nth-child(21)'));
      });
    </script>

<script>
  var galleryScrollSpeed = 6 * 1000;
  var topGoogsSpeed = 4 * 1000;
  var PopularNewsSpeed = 10 * 1000;
  var userSignedIn = false;
</script>
<div id='fb-root'></div>
<script>
  window.corner_banner_desktop_show_again_after =
    365;
  window.corner_banner_mobile_show_again_after =
    365;
</script>
<div class='cookie_consent_wrapper'>
<div class='cookie_consent clearfix'>
<div class='buttons'>
<div class='accept'>Принять</div>
<div class='cancel'></div>
</div>
<div class='text'>
Наш сайт использует технологию cookies. Оставаясь на ресурсе, Вы соглашаетесь с нашей
<a href="/info/policy">политикой конфиденциальности</a>
в отношении cookies.
</div>
</div>
</div>
</body>
</html>
