<!DOCTYPE html>
<html lang='ru'>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no' id='viewport' name='viewport'>
<meta content='533c93f619' name='verify-admitad'>
<meta content='f0e873140aeea6af524c37491d578c28' name='propeller'>
<meta content='a889cf4d6e03e92f' name='yandex-verification'>
<meta content='204826952928554' property='fb:pages'>
<title>Сим карты оптом</title>
<meta name="description" content="Где можно купить или заказать симкарты? Интересует оптовые партии">
<meta property="fb:app_id" content="670475119799202">
<meta property="og:title" content="Сим карты оптом">
<meta property="og:description" content="Где можно купить или заказать симкарты? Интересует оптовые партии">
<meta property="og:image" content="https://econet.by/home/deploy/www/econet.ru/releases/20220326114230/public/uploads/setting/image/134/%D0%BB%D0%BE%D0%B3%D0%BE_%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81%D1%8B.png">
<meta property="og:url" content="https://econet.by/site_questions/1403-sim-karty-optom">
<meta property="og:type" content="article">
<meta name="image_url" content="/assets/econet-logo.jpg">
<meta name="url" content="https://econet.by/site_questions/1403-sim-karty-optom">
<link href='https://econet.by/rss/news1.xml?full=true' rel='alternate' title='Econet - включи сознание' type='application/rss+xml'>
<link href='https://econet.by/rss/posts1.xml?full=true' rel='alternate' title='Econet - включи сознание' type='application/rss+xml'>
<link rel="stylesheet" media="screen" href="/assets/application-dfef1b67c5f0ab11a06ea49e6e2206329519a5ac456c784a5c5c8d67fb70eac4.css" />
<link rel="stylesheet" media="print" href="/assets/print/printing-914834ff87164e26320c88bb81a34e6e79a1f284ff9aeec4bb451c3c7f9864d0.css" />
<style>.ajaxful-rating {width: 125px; }
.ajaxful-rating .stars-1 {width: 20.0%; z-index: 6; }
.ajaxful-rating .stars-2 {width: 40.0%; z-index: 5; }
.ajaxful-rating .stars-3 {width: 60.0%; z-index: 4; }
.ajaxful-rating .stars-4 {width: 80.0%; z-index: 3; }
.ajaxful-rating .stars-5 {width: 100.0%; z-index: 2; }
</style>
<link href='https://econet.by/site_questions/1403-sim-karty-optom' rel='canonical'>


<link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-5e5b42758030d44ba25441b44e3129648484017c7df30013fbdc49f8f516e78b.ico" />
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="1SgZqfqcNUw2ru5cIqT00iexlfzccfLBEfaYe/yA3/xFvdxP4W8SH5ZSzp7TFzZYoJuu5w2+5RWM/elTj3I14w==" />
<script src="/assets/application-85d04f5ec9c7d1759d3193767765590ab9eecb8321de0a3eebf2dd4d962e0d5a.js"></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga("create","UA-35827095-1","auto");
ga("send","pageview");
</script>

<script>
  setTimeout(function(){
    ga('send', 'event', 'Новый посетитель', location.pathname);
  }, 15000);
</script>
<script>
  window.facebook_app_id = 224552691387354;
</script>
<script src="/assets/facebook_head_script-44052edc6dded2c2de597b92f8a92e4e7abd4e996e3974eb2f1a6bbeaca06e04.js"></script>
<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://econet.by/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://econet.by/searches?utf8=✓&search={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}

</script>
<link href='https://econet.ru/site_questions/1403-sim-karty-optom' hreflang='x-default' rel='alternate'>
<link href='https://econet.ru/site_questions/1403-sim-karty-optom' hreflang='ru-RU' rel='alternate'>
<link href='https://econet.ua/site_questions/1403-sim-karty-optom' hreflang='ru-UA' rel='alternate'>
<link href='https://econet.kz/site_questions/1403-sim-karty-optom' hreflang='ru-KZ' rel='alternate'>
<script async crossorigin='anonymous' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5542444743406721'></script>
<script async src='https://cdn.gravitec.net/storage/c0674da879bfc17d336a1693f5cd7b4b/client.js'></script>
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '4938530669557690');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=4938530669557690&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->

</head>
<body>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43918359 = new Ya.Metrika({
                    id:43918359,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43918359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<div class='modal register_modal hide fade' id='register_modal'>
<div class='modal-header'>
<button class='close' data-dismiss='modal' type='button'>×</button>
<div class='enter'>Войти в систему</div>
</div>
<div class='modal-body'>
<div class='left_column_modal'>
<form class="login-form" action="/users/sign_in?current_page=%2Fsite_questions%2F1403-sim-karty-optom" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="o0kOVef/c6mjYExIqhjCz7xMsSepS7mMSlTAz7YaCz8z3Muz/AxU+gOcbIpbqwBFO2aKPHiErljXX7HnxejhIA==" /><div class='label'>Логин:</div>
<input type="text" name="user[login]" id="modal_login" value="" class="user_login" />
<div class='label'>Пароль:</div>
<input id="modal_password" class="user_password" type="password" name="user[password]" />
<div class='submit_holder'>
<input type="submit" name="commit" value="Войти" class="btn-login" data-disable-with="Войти" />
</div>
</form><div class='clear'></div>
</div>
<div class='right_column_modal'>
<div class='label'>Зарегистрироваться с помощью</div>
<div class='social_auth'>
<a class="facebook" href="/auth/facebook"></a>
<a class="twitter" href="/auth/twitter"></a>
<a class="vk" href="/auth/vkontakte"></a>
<a class="google-plus" href="/auth/google_oauth2"></a>
</div>
<div class='label or'>или</div>
<a class="btn btn-primary sign_up_button" href="/users/sign_up">Регистрация</a>
</div>
</div>
<div class='modal-footer'></div>
</div>

<div class='modal search_modal hide fade' id='search_form_modal'>
<div class='search-modal-header'>
<a data-dismiss="modal" href="#">x</a>
</div>
<div class='search-modal-body'>
<form class="search-form-modal" action="/searches" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<span class='text'><input type="text" name="search" id="search" placeholder="Поиск по сайту" /></span>
<input type="submit" name="commit" value="Найти" class="btn-search" data-disable-with="Найти" />
</form>

</div>
</div>

<div class='social_networks_top_fixed'>
<div class='block'><div class='hide_button'></div><span class='connect_text'>Подпишись</span>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.com/health20kz/_created/"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
</div>
</div>

<div class='body_wrapper'>
<div class='w1'>
<div class='w2'>
<div id='wrapper'>
<div class='adv_left_fixed'>

</div>
<a id="up_button" href=""></a>

<div id='header'>
  <strong class='logo'>
    <a title="Экологическая сеть" href="/"><img alt="Логотип Econet" src="/home/deploy/www/econet.ru/releases/20220326114230/public/uploads/setting/image/2/econet-logo_png_%D0%B1%D0%B5%D0%B7_%D1%84%D0%BE%D0%BD%D0%B0__1_.png" /></a>
  </strong>
  <div class='login-box'>
    <div class="f-m mobile-center" style="width: 150px;">
  <div class="f-l">
    <div class="f-r">
	<a href="http://facebook.com" class="btn btn-sm btn-social-icon btn-facebook">
	    <i class="fa fa-facebook"></i>
	</a>

          <div class="login-form">
            <button name="button" type="submit" class="btn-login" onclick="window.location = &#39;/users/sign_in&#39;">Войти</button>
          </div>
    </div>
  </div>
</div>

  </div>
  <!-- <div class="calendar-box"></div> -->

  <div class="nav-panel" data-spy="affix" data-offset="130">

    <ul class="nav">
      <li>
        <a href="/category/top">Топ</a>
        <div class='pulse yellow'><div class='dot'></div></div>
      </li>
        <li>
            <a href="/blogs">Колонки</a>
        </li>

      <li>
          <a href="/videos">Видео</a>
      </li>
      <li>
          <a href="/events">События</a>
      </li>

      <li>
            <div class="pulse"><div class="dot"></div></div>
            <a class="active" href="/site_questions">Вопросы</a>
      </li>

      <li>
        <a href="/recipes">Рецепты</a>
      </li>

      
    </ul>
    <ul class="nav" style="float: right;">
            <li>
        <div class='small_menu_header'>
          <a class="link-small " href="/info/create-blog">написать колонку</a>
        </div>
      </li>
      <li>
        <div class='small_menu_header'>
          <a class="link-small " href="/info/make-news">прислать статью</a>
        </div>
      </li>
      <li>
        <div class='logout-search'>
          <a class="btn-search-mobile-red" data-toggle="modal" data-target="#search_form_modal" href="#"></a>
        </div>
      </li>

    </ul>
  </div>
</div>

<a id='mobile-menu'>&#9776;</a>

<div class='rubrics_navigation_container mobile-hidden' data-offset='130' data-spy='affix' style='margin-bottom: 30px;'>
<ul class='rubrics_list'>
<li>
<a class="rubrics_list_link " href="/category/nauka-i-tehnika">Наука и техника</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/zdorovie-i-krasota">Здоровье и красота</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/eda-i-napitki">Еда и напитки</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/psihologiya">Психология</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/retsepty">Рецепты</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/zhizn">Жизнь</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/testy">Тесты</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/layfhak">Лайфхак</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/dom">Дом</a>
</li>
<li>
<a class="rubrics_list_link " href="/category/vebinary"> ВЕБИНАРЫ</a>
</li>
</ul>
</div>



<div id="adv_preview_inside_after_categories">
  <div class="banner-track clearfix" data-banner-id="42"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adaptuv 980 rozdil statt blog NEW -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5542444743406721"
     data-ad-slot="2380724499"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>




<script type='application/ld+json'>
{
  "@context": "https://schema.org",
  "@type": "QAPage",
  "mainEntity": {
    "@type": "Question",
    "name": "Сим карты оптом",
    "text": "Где можно купить или заказать симкарты? Интересует оптовые партии",
    "answerCount": "1",
    "upvoteCount": "0",
    "dateCreated": "2022-09-09T01:32:33+03:00",
    "author": {
      "@type": "Person",
      "name": ""
    },
    "suggestedAnswer": [
      
      {
        "@type": "Answer",
        "text": "Почему никто гуглом пользоваться не хочет? Вбиваешь запрос сим карты оптом и сразу же получаешь результат &lt;a href=&quot;https://simoptom.ru/&quot;&gt;https://simoptom.ru/&lt;/a&gt; переходишь на сайт и узнаешь цены на оптовую партия сим-карт и делаешь заказ. Все, проще простого. А зачем вообще покупать симки оптом? Что это за бизнес такой продвинутый?",
        "dateCreated": "2022-09-09T01:35:21+03:00",
        "upvoteCount": 0,
        "url": "https://econet.by/site_questions/1403-sim-karty-optom#answer_2610",
        "author": {
          "@type": "Person",
          "name": "Ирина"
        }
      }
    ]
  }
}

</script>
<div class='body_main_contanear site_question_show'>
<div class='breadcrumbs'>
<ol itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<li itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='https://econet.by/' itemprop='item' itemtype='http://schema.org/Thing'>
<span itemprop='name'>Главная</span>
</a>
<meta content='1' itemprop='position'>
</li>
›

<li itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='https://econet.by/site_questions' itemprop='item' itemtype='http://schema.org/Thing'>
<span itemprop='name'>Вопросы</span>
</a>
<meta content='2' itemprop='position'>
</li>
›
<li itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='https://econet.by/site_questions/1403-sim-karty-optom' itemprop='item' itemtype='http://schema.org/Thing'>
<span itemprop='name'>Сим карты оптом</span>
</a>
<meta content='3' itemprop='position'>
</li>
</ol>
</div>
<div class='body_middle'>
<!-- start_body_left_pannel -->
<div class='body_left_pannel'>
<div class='news_box1'>
<div class='news_box1_img_and_name_area'>

<div class='user'>
<a href="/users/2631398-none">Аноним</a></div>
</div>
<div class='news_box1_text_area news_pannel2_img_and_heading'>
<div class='category_name'>
<span>
Здоровье и красота
</span>
</div>
<h1>Сим карты оптом</h1>
<a data-toggle="modal" data-target="#register_modal" href=""><div class='ajax_rating'>
<div class='ajaxful-rating'>
<div style='width: %'>
<div class="ajaxful-rating-wrapper" id="ajaxful_rating_good_no-small_site_question_1403"><ul class="ajaxful-rating"><li class="show-value" style="width: 0.0%">Рейтинг: 0.0 из 5</li><li><span class="stars-1" title="Рейтинг: 0.0 из 5">0.0</span></li><li><span class="stars-2" title="Рейтинг: 0.0 из 5">0.0</span></li><li><span class="stars-3" title="Рейтинг: 0.0 из 5">0.0</span></li><li><span class="stars-4" title="Рейтинг: 0.0 из 5">0.0</span></li><li><span class="stars-5" title="Рейтинг: 0.0 из 5">0.0</span></li></ul></div>
</div>
</div>
</div>
</a><div class='clearfix'></div>
<p class='question_body'>Где можно купить или заказать симкарты? Интересует оптовые партии</p>
<div class='bottom_heading'>
Вопрос задан
<span>09.09.2022</span>
<div class='views_num'>
34
</div>
</div>
<div class='article_foot' style='border-top:none; border-bottom:none; float:left; width:100%; text-align:-webkit-auto;'>
<div class='question-like-comm'>
<a class="SiteQuestion_1403_like thumbs_up " data-remote="true" rel="nofollow" data-method="post" href="/like/SiteQuestion/1403"><i aria-hidden='true' class='fa fa-thumbs-up'></i>
<span>Нравится</span>
</a>
</div>
<div class='question-like-comm'>

<a id="commentable-SiteQuestion-1403" class="new_comment_link js-continue" data-continue-event="#commentable-SiteQuestion-1403:click" data-commentable="SiteQuestion-1403" href="">
  Коментарий
</a>
</div>
<div class='question-like-comm'>
<a class="site_question_1403_share share_it  js-continue" data-toggle="modal" data-target="#register_modal" data-continue-event="#shareable-SiteQuestion-1403:click" title="Поделиться у себя на странице в Эконет-сообществе" href="#">Поделиться
</a>
</div>
</div>
<div class='common_partial_share_block' data-share-url='https://econet.by/site_questions/1403-sim-karty-optom'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.by/site_questions/1403-sim-karty-optom"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.by/site_questions/1403-sim-karty-optom"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.by/site_questions/1403-sim-karty-optom"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.by/site_questions/1403-sim-karty-optom"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.by/site_questions/1403-sim-karty-optom&amp;text=Сим карты оптом"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.by/site_questions/1403-sim-karty-optom"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.by/site_questions/1403-sim-karty-optom&amp;text=Сим карты оптом"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.by/site_questions/1403-sim-karty-optom&amp;app_id=224552691387354"></a>
</div>

</div>
<div class='sub_commend_pannel_text_area' id='comments'>
<div class='comments' id='comments-SiteQuestion-1403'>
<div class='comments_head' style='margin-bottom: 10px;'>
<span class='cufon_med'>Комментарии</span>
(Всего: 0)
</div>
<ul class='comments_body'></ul>
<p style='float:right;'><a class="js-continue" data-toggle="modal" data-target="#register_modal" data-continue-event="#commentable-SiteQuestion-1403:click" href="#">Добавить комментарий</a></p>
</div>
<div class='fb-comments' data-href='https://econet.by/site_questions/1403-sim-karty-optom' data-numposts='5' data-width='100%'></div>

</div>
<div class='sub_commend_pannel1'>
<div class='sub_commend_pannel1_heading'>
<h2>Ответы на вопрос (<span class='total_answers'>1</span>)
</h2>
<div class='invite_expert'>Пригласить эксперта</div>
</div>
<div class="site_answer_block"><div class="sub_commend_pannel_img_and_name_area" id="answer_2610"><img src="/assets/noavatar.png" width="50" height="50" /><div class="user in_answer"><a href="/users/1634163-irina">Ирина</a></div></div><div class="sub_commend_pannel_online_pannel"><img src="/assets/green_tick-18a178069af6aa5892dde7c02cb2037d49532c9a02b9272d25ca217bb5c10757.jpg" /></div><div class="sub_commend_pannel_text_area"><p>Почему никто гуглом пользоваться не хочет? Вбиваешь запрос сим карты оптом и сразу же получаешь результат <a href="https://simoptom.ru/">https://simoptom.ru/</a> переходишь на сайт и узнаешь цены на оптовую партия сим-карт и делаешь заказ. Все, проще простого. А зачем вообще покупать симки оптом? Что это за бизнес такой продвинутый?</p><div class="answer_date"><span>09.09.2022</span></div><p><div class="article_foot"><i aria-hidden="true" class="fa fa-thumbs-up"></i><a class="SiteAnswer_2610_like thumbs_up " data-remote="true" rel="nofollow" data-method="post" href="/like/SiteAnswer/2610"><i aria-hidden='true' class='fa fa-thumbs-up'></i>
<span>Нравится</span>
</a>
<a id="commentable-SiteAnswer-2610" class="new_comment_link js-continue" data-continue-event="#commentable-SiteAnswer-2610:click" data-commentable="SiteAnswer-2610" href="">
  Коментарий
</a><a class="site_answer_2610_share share_it  js-continue" data-toggle="modal" data-target="#register_modal" data-continue-event="#shareable-SiteAnswer-2610:click" title="Поделиться у себя на странице в Эконет-сообществе" href="#">Поделиться
</a></div><div class="clearfix"></div><div class='common_partial_share_block' data-share-url='https://econet.by/site_questions/1403-sim-karty-optom#answer_2610'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://econet.by/site_questions/1403-sim-karty-optom#answer_2610"></a>
<a class="vkontakte" rel="nofollow" href="https://vk.com/share.php?url=https://econet.by/site_questions/1403-sim-karty-optom#answer_2610"></a>
<a class="viber" rel="nofollow" href="viber://forward?text=https://econet.by/site_questions/1403-sim-karty-optom#answer_2610"></a>
<a class="whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=https://econet.by/site_questions/1403-sim-karty-optom#answer_2610"></a>
<a class="telegram" rel="nofollow" href="https://telegram.me/share/url?url=https://econet.by/site_questions/1403-sim-karty-optom#answer_2610&amp;text=Сим карты оптом"></a>
<a class="odnoklassniki" rel="nofollow" href="https://connect.ok.ru/offer?url=https://econet.by/site_questions/1403-sim-karty-optom#answer_2610"></a>
<a class="twitter" rel="nofollow" href="https://twitter.com/intent/tweet?url=https://econet.by/site_questions/1403-sim-karty-optom#answer_2610&amp;text=Сим карты оптом"></a>
<a class="facebook_messenger" rel="nofollow" href="fb-messenger://share/?link=https://econet.by/site_questions/1403-sim-karty-optom#answer_2610&amp;app_id=224552691387354"></a>
</div>
</p><div class="answer_comments" id="answer_comments_2610"><div class='comments' id='comments-SiteAnswer-2610'>
<div class='comments_head' style='margin-bottom: 10px;'>
<span class='cufon_med'>Комментарии</span>
(Всего: 0)
</div>
<ul class='comments_body'></ul>
<p style='float:right;'><a class="js-continue" data-toggle="modal" data-target="#register_modal" data-continue-event="#commentable-SiteAnswer-2610:click" href="#">Добавить комментарий</a></p>
</div>
<div class='fb-comments' data-href='https://econet.by/site_answers/2610' data-numposts='5' data-width='100%'></div>
</div></div></div>
</div>

<div class='commend_main_area' id='commened_area'>
<div class='commend_heading'>Написать ответ</div>
<div class='commend_box' style='background: #6DBEBF; text-align: center;'>
<form class="new_site_answer" id="new_site_answer" action="/site_answers" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input value="1403-sim-karty-optom" type="hidden" name="site_answer[site_question_id]" id="site_answer_site_question_id" />
<textarea style="width: 100%; height: 80px; margin-bottom: 10px; margin-top: 10px;" class="commend_box_textarea_style" placeholder="Напишите ответ..." name="site_answer[answer]" id="site_answer_answer">
</textarea>
<div class='clearfix'>
<a class="commend_submit_but" href="/users/sign_in">Ответить</a>
</div>
</form></div>
</div>

<div class='commend_heading'>Похожие вопросы</div>
</div>
</div>
<div class='body_right_pannel'>
<div class="right_column">
  <div id="adv_preview_article_sidebar_top" class="" style="padding-top: 24px;">
    
  </div>
  
  <!--Мы в соц. сетях-->
  <div class="social_nets">
    <div class="social_nets_head cufon_med">Мы в соц. сетях</div>
    <p class='social_networks_right_column'>
<span class='subscribe'>ПОДПИШИТЕСЬ!</span>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.ru/econet20pin1/pins/"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/econet_feed"></a>
<a class="rss" rel="nofollow" target="_blank" href="https://econet.by/rss/all.xml"></a>

</p>

    <div class="social_nets_body">
      <!-- Отключено для увеличения скорости звгрузки страниц -->

      <!-- Отключено для увеличения скорости звгрузки страниц -->
      <div class='clearfix'></div>

      <div id="adv_preview_article_sidebar_bottom" class="adv_preview240x350" style="height: auto; margin-bottom: 20px;">
        
      </div>
    </div>
  </div>

  <!-- Отключено для увеличения скорости звгрузки страниц -->

  <div class="article_right_column_recommend hide">
    <script id="TqmpPYVE6hDqZ2dn">if (window.relap) window.relap.ar('TqmpPYVE6hDqZ2dn');</script>
  </div>

  <div id="adv_preview_article_sidebar_bottom_2" class="hide">
    
  </div>

</div>

</div>
</div>
</div>

</div>
</div>
</div>
<div id="footer">
  <div id="bottom-1">
    <div id="bottom-1-wrapper">
      <div class="container">
        <div class="row">
          <div class="span4">
            <div class="footer-title">
              О НАС
              <div class="fb-like" style="float:right;"
                   data-href="https://www.facebook.com/econet.ru"
                   data-layout="button_count"
                   data-action="like"
                   data-size="large"
                   data-show-faces="false"
                   data-share="false">
              </div>
            </div>
              Международный проект для людей, объединенных идеей экологичности отношений, бизнеса и жизни.
econet.ru  
econet.by 
econet.kz
econet.ua


            </div>
            <div class="span4">
              <div class="footer-title">ТОП РУБРИКИ</div>
                  <a href="/category/nauka-i-tehnika">» Наука и техника</a>
                  <br/>
                  <br/>
                  <a href="/category/zdorovie-i-krasota">» Здоровье и красота</a>
                  <br/>
                  <br/>
                  <a href="/category/eda-i-napitki">» Еда и напитки</a>
                  <br/>
                  <br/>
                  <a href="/category/psihologiya">» Психология</a>
                  <br/>
                  <br/>
                  <a href="/category/retsepty">» Рецепты</a>
                  <br/>
                  <br/>
                  <a href="/category/top">» ТОП</a>
                  <br/>
                  <br/>
                  <a href="/category/layfhak">» Лайфхак</a>
                  <br/>
                  <br/>
                  <a href="/category/vebinary">»  ВЕБИНАРЫ</a>
                  <br/>
                  <br/>
            </div>
            <div class="span4">
              <!-- Get Social -->
              <div class="footer-title">МЫ В СОЦ. СЕТЯХ</div>
              <p class='social_networks_footer'>
<a class="telegram" rel="nofollow" target="_blank" href="https://t.me/EconetRu"></a>
<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/econet.ru"></a>
<a class="instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/econet.ru/"></a>
<a class="pinterest" rel="nofollow" target="_blank" href="https://www.pinterest.ru/econet20pin1/pins/"></a>
<a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCXd71u0w04qcwk32c8kY2BA?sub_confirmation=1"></a>
<a class="rutube" rel="nofollow" target="_blank" href="https://rutube.ru/channel/1103048/"></a>
<a class="vk" rel="nofollow" target="_blank" href="http://vk.com/econet_ru_ua_by_kz"></a>
<a class="ok" rel="nofollow" target="_blank" href="https://ok.ru/econet..ru"></a>
<a class="viber" rel="nofollow" target="_blank" href="https://invite.viber.com/?g2=AQBq3qzCEO0OfUiaLxb5NGLGlK87y%2F6Bk7rzklszOgcv%2FlSjoKxZBpxNdAc13VlZ"></a>
<a class="tiktok" rel="nofollow" target="_blank" href="https://www.tiktok.com/@econet.ru"></a>
<a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/econet_feed"></a>
<a class="rss" rel="nofollow" target="_blank" href="https://econet.by/rss/all.xml"></a>

</p>

              <br/>
              <div class="footer-title">Подписка на еженедельный дайджест</div>
              <div class="newsletter-container">
                <form action="/subscribers/new" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                    <input type="text" name="email" id="subscriber-pre-email" placeholder="Ваша электронная почта" />
                    <button name="button" type="submit" class="icon-ok newsletter-subscribe-pre" id="newsletter-subscribe"></button>
</form>
              </div>
              <div id="subscriber_text">Подписка на интересные новости.</div>
            </div>
        </div>
        <br/>
        <div class="bottom_menu_holder">
            <a class="bottom_menu" href="/info/rss">RSS</a>
              |
            <a class="bottom_menu" href="/info/reklama">Реклама</a>
              |
            <a class="bottom_menu" href="/info/about">О портале</a>
              |
            <a class="bottom_menu" href="/info/copyright">Правообладателям</a>
              |
            <a class="bottom_menu" href="/info/partneram">Партнерам</a>
              |
            <a class="bottom_menu" href="/info/make-news">Прислать материал</a>
              |
            <a class="bottom_menu" href="/info/create-blog">СОЗДАТЬ АВТОРСКУЮ КОЛОНКУ</a>
              |
            <a class="bottom_menu" href="/info/policy">Политика конфиденциальности</a>
        </div>
      </div>
    </div>
  </div>

  <div id="bottom-2">
    <div id="bottom-2-wrapper">
      <div class="container">
        <div class="row">
          <div class="span1">
            <a href="/"><img class="new_footer_logo" src="/assets/logo-footer-c885e45bc06924b0a019bd8ecf041138ef41746df153093352f9c1331dd8fad6.png" /></a>
          </div>
          <div class="span7">
            Skype: <a href="skype:econet-support" class="blue">econet-support</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new">Обратная связь</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new?partners=true">Партнёрам</a>
            &nbsp; &nbsp;| &nbsp;
            <a class="blue" data-remote="true" href="/questions/new?advertise=true">Реклама на сайте</a>
          </div>
          <div class="span4 right">
             <br>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

</div>


<script>
  var galleryScrollSpeed = 6 * 1000;
  var topGoogsSpeed = 4 * 1000;
  var PopularNewsSpeed = 10 * 1000;
  var userSignedIn = false;
</script>
<div id='fb-root'></div>
<script>
  window.corner_banner_desktop_show_again_after =
    365;
  window.corner_banner_mobile_show_again_after =
    365;
</script>
<div class='cookie_consent_wrapper'>
<div class='cookie_consent clearfix'>
<div class='buttons'>
<div class='accept'>Принять</div>
<div class='cancel'></div>
</div>
<div class='text'>
Наш сайт использует технологию cookies. Оставаясь на ресурсе, Вы соглашаетесь с нашей
<a href="/info/policy">политикой конфиденциальности</a>
в отношении cookies.
</div>
</div>
</div>
</body>
</html>
